panne moteur

Re: panne moteu

Messagede Prez » 21 Sep 2010, 23:12

Moi je ne suis pas pro mais mon expérience de pannes me dit que cela pourrait venir de l'alimentation en carburant.
Je m'explique: au ralenti, le carbu se rempli suffisament voir suffisament vite pour maintenir un régime moteur correct. Par contre quand tu demandes à ton moteur de monter dans les tours l'alimentation en essence est insuffisante et ton moteur ratatouille et ne prend pas les tour et même pire peut-être.
Dans ce cas cela peut tout simplement venir de la durite entre le réservoir et le carbu ou même entre le réservoir et l'entrée de la pompe à essence. Une simple fissure ou un raccord avec une prise d'air peut perturber l'alimentation et la pompe à essence et donc le carbu ,sont approvisionnés autant en essence qu'en air...
Je dis ça parce que ça m'est déjà arriver....en Albanie au mois de juillet......
Enfin, moi je dis ça et je dis rien......
La biz du Prez!
Prez
 
Messages: 372
Inscription: 12 Mar 2010, 09:10

Re: panne moteur

Messagede J25 » 22 Sep 2010, 09:49

D'accord avec ton analyse Prez, mais (désolé ;) )dans ton cas je pense que le moteur devait tourner normalement au ralenti, et tu pouvais accélérer, le régine ratatouillait et devait perdre de la puissance dans les tours au boût d'une petite minute, si tu restais dans un régine bas soutenu la voiture devait marcher, sauf si grosse fuite, mais après c'est panne sèche rapidement
Avec une cuve de carbu pleine tu tiens environs 1km, la pompe débite alors environs 2 litres
Dans le cas présent aucune accélération dès les premiers tours et le carbu "semble" rempli, ceci pourrait donc venir d'un gigleur, mais "apparemment" le carbu s'engeorge, donc pas de problème d'essence dans un premier temps
Enfin c'est mon analyse, tu peux continuer à dire ça fera avancer les choses...
Mehari 77 Vert Montana - 2cv6.52 Raid - Ami 8 70 Blanc Cygne - Cx Leader 87 - 2cv4 76 Bleu Myosotis - Ami Super 75 Beige Vanneau - 2cv 64 Gris Typhon - U23 benne 69 Vert cactée
Avatar de l’utilisateur
J25
 
Messages: 385
Inscription: 19 Juin 2010, 19:26

Re: panne moteu

Messagede 2cvalain » 23 Sep 2010, 06:39

Bonjour
Après avoir callé mon moteur à la lampe témoin comme indiqué par j25
le problème est toujours le même
je vous donne quelques explications
la voiture tourne au ralenti et calle au bout de 30 secondes
le regime moteur est très bas
je ne peut pas accélérer sinon elle calle
L'étincèle aux vis platinées me semble bonne, par-contre aux bougies elle me semble faible
Si je débrancche le fil de bougie coté cylindre droit et que je mets une bougie en extérieur, elle calle
par contre à gauche elle tourne pareil
La seule chose que je n'ai pas essayé ce sont les fils de bougies
De plus j'ai une bobine que je suis allé chercher à la casse, comment peut-on les contrôler
Merci pour tout à plus
2cvalain
 

Re: panne moteu

Messagede 2cvalain » 23 Sep 2010, 10:05

Ouf enfin une bonne nouvelle ma titine démarre au quart de tour et tourne comme une horloge
Ce matin je suis reparti acheter un jeu de vis platinées
et un condesateur
Je l'ai remonté et callé et au quart de tour elle a démarrée
Je pense que le condensateur est hs
Si quelqu"un sait comment le contrôler, je le raménerai et me ferai rembourser
Sinon tans pis j'aurai un jeu de vis neuves d'avance
Merci pour tout à tout le monde
Et espérent pouvoir vous aider un jour
Salutation de ma titine
Au faite c'est une 2cv6 de 1973
Tros coolllllllllllllllllllllllllllll :lol: :mrgreen: :P :D :D
2cvalain
 

Re: panne moteu

Messagede bader » 23 Sep 2010, 10:56

:D :) ;)
Ami8 Berline de 1974
2cv6 Club de 1980
Avatar de l’utilisateur
bader
 
Messages: 282
Inscription: 13 Mar 2010, 10:42
Localisation: 60260 Lamorlaye Oise

Re: panne moteu

Messagede abmas ilgilg » 23 Sep 2010, 20:36

Moi je pense pour la crépine (bouchée) sur le tube plongeur de la jauge à essence.....
abmas ilgilg
 
Messages: 740
Inscription: 18 Mar 2010, 19:34

Re: panne moteu

Messagede Mrick » 25 Sep 2010, 00:38

-brav4) -fet6) -fet8) -fet14) -trinc4) -cop)
Heureux soient les fêlés, car ils laisseront passer la lumière.
Avatar de l’utilisateur
Mrick
Administrateur du site
 
Messages: 440
Inscription: 02 Mar 2010, 23:21
Localisation: Lacroix Saint Ouen (60)

Re: panne moteu

Messagede jeancharles » 23 Sep 2011, 07:59

-ban2) -ban3) -ban4) -ban5) -ban6) -ban8) -ban9) -ban13) -ban11) cool
jeancharles
 
Messages: 91
Inscription: 20 Mar 2010, 17:49

Re: panne moteu

Messagede J25 » 23 Sep 2011, 13:21

jeancharles a écrit: de jeancharles » 23 Sep 2011, 08:59
cool


-rir1)

Comme quoi il n'est jamais trop tard
Bien dormi :?: :lol:
Mehari 77 Vert Montana - 2cv6.52 Raid - Ami 8 70 Blanc Cygne - Cx Leader 87 - 2cv4 76 Bleu Myosotis - Ami Super 75 Beige Vanneau - 2cv 64 Gris Typhon - U23 benne 69 Vert cactée
Avatar de l’utilisateur
J25
 
Messages: 385
Inscription: 19 Juin 2010, 19:26

Re: panne moteu

Messagede Mrick » 23 Sep 2011, 17:54

:D Jean-Charles, bordel !!! :D
Heureux soient les fêlés, car ils laisseront passer la lumière.
Avatar de l’utilisateur
Mrick
Administrateur du site
 
Messages: 440
Inscription: 02 Mar 2010, 23:21
Localisation: Lacroix Saint Ouen (60)

Précédente

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron